Startar ej, R21 J7T

Renaulter 25 år eller äldre.

Moderator: Forumpolisen

Skriv svar
DTanner
Inlägg: 59
Blev medlem: 25 okt 2009, 18:26
Ort: Stockholm

Startar ej, R21 J7T

Inlägg av DTanner » 07 maj 2019, 21:31

Skulle ta fram finbilen, en R21 Nevada -92 idag. Satte i nytt batteri och vred om, gick lite trögt, men det gjorde den i höstas också. Tände till, men la av. Nästa försök så lät det som att startmotorn gick nästa fritt. La i en växel för att se om det grep i, och det gjorde den. Bilen tände till efter något försök, men gick som en kratta några sekunder och dog sedan.
Någon som har en idé?

Misstänker kamremmen tyvärr, så det blir väl stort motorjobb i sommar. :(

Tänkte be Nääs bilservice titta på den, men såg då att de verkar ha lagt ner. Tips på en annan sympatisk Renault-kunnig i Stockholmsregionen? Annars får jag göra det själv, men har verkligen inte tid för det just nu, eller mekgarage. Vore tråkigt om bilen bara blev stående.
Daniel Tanner
Renault R21 GTX Nevada 2.2
Stockholm
Användarvisningsbild
Stymie
Inlägg: 3139
Blev medlem: 24 jul 2006, 17:54
Firstname: Albert
Surname: Sjöberg
Ort: Uppsala
Kontakt:

Re: Startar ej, R21 J7T

Inlägg av Stymie » 08 maj 2019, 11:06

Börja med att kolla in bakom kåpan så att du kan avgöra om remmen är av eller inte.
___
Nu: Zoe R240 Intens -16, Twizy -13, Grand Scenic 1.6dci S&S -12, Mégane II RS -08, R20TS R1272 -79, R16TL R1156 -77, R16 R1150 -67
Förr: R20TS, R5GTS, R19TXE, Laguna 2.0 16V, Laguna II 1.9dci, Grand Modus 1.2TCe
DTanner
Inlägg: 59
Blev medlem: 25 okt 2009, 18:26
Ort: Stockholm

Re: Startar ej, R21 J7T

Inlägg av DTanner » 08 maj 2019, 11:15

Absolut, det ska jag göra så fort jag har möjlighet.
Någon idé om vad det annars skulle kunna vara? Topplockspackningen? Eftersom det låter som att startmotorn går väldigt lätt så antar jag att den plötsligt saknar komp.
Daniel Tanner
Renault R21 GTX Nevada 2.2
Stockholm
Användarvisningsbild
Stymie
Inlägg: 3139
Blev medlem: 24 jul 2006, 17:54
Firstname: Albert
Surname: Sjöberg
Ort: Uppsala
Kontakt:

Re: Startar ej, R21 J7T

Inlägg av Stymie » 08 maj 2019, 16:54

Om motorn går lätt runt nu är risken stor att du bara drar runt veven, dvs kamremmen är av. Om remmen inte är av skulle jag ta ur tändstiften och dra runt motorn för hand. Då kan du se/känna/höra om något har gått galet. Det kan även vara startmotorn som gett upp på så sätt att den slirar internt. Råkade ut för det på min första R20TS. När bilen var kall drog startmotorn ok, men så fort den blivit ljummen slirade den inuti varpå motorn knappt gick runt. Kan ha hänt något liknande med din.
___
Nu: Zoe R240 Intens -16, Twizy -13, Grand Scenic 1.6dci S&S -12, Mégane II RS -08, R20TS R1272 -79, R16TL R1156 -77, R16 R1150 -67
Förr: R20TS, R5GTS, R19TXE, Laguna 2.0 16V, Laguna II 1.9dci, Grand Modus 1.2TCe
Skriv svar