Klippt kablage till radio Scenic II 2003

Stereo, ljud, bild och installationer.

Moderator: Forumpolisen

Skriv svar
smbtaxi
Inlägg: 2
Blev medlem: 01 apr 2014, 09:39
Ort: Smedjebacken

Klippt kablage till radio Scenic II 2003

Inlägg av smbtaxi » 18 sep 2016, 11:16

Hej!

Är nybliven ägare till en Scenic II. Glad i hågen slet jag ut den eftermarknadsradion som någon satt dit och fick till min fasa se att denne någon ersatt orginal radiokontakt med motsvarande DIN. Nästan alla kablar var röda....... :evil:

Nåja, demonterade handskfacket och följde två av kablelparen till höger A-stolpe, där hade man helt sonika kapat fyra bablar och gått på där. Detta har jag nu fixat till.

Antennkabeln var även den avkapad, i härvan under all eltejp så uppenbarade sig ytterligare en kabelstam vara kapad vilken består av flera tunna kablar.


De övriga röda nymonterade sladdarna går in bakom instrumentbrädan bakom ratten. Dit har jag inte kommit än. Dock kan jag se två "rödingar" gå bakåt i bilen, ner via vänster a-stolpe.

Det bästa är nog att försöka lokalisera en likadan bil på någon demontrering och ta en bit av kabelstammarna därifrån.


Blev en lång prolog men är det någon som är haj på hur det egentligen skall se ut?
Bilder och tips är välkommet!


Tänk att det finns folk till allting!
Johan Jonsson
Användarvisningsbild
Stymie
Inlägg: 2947
Blev medlem: 24 jul 2006, 17:54
Firstname: Albert
Surname: Sjöberg
Ort: Uppsala
Kontakt:

Re: Klippt kablage till radio Scenic II 2003

Inlägg av Stymie » 28 sep 2016, 13:59

Tråkigt med klipp och klistrapersoner.

Ta ett besök på skroten och riv ut kablaget på en med originalstereo.
___
Nu: Zoe R240 Intens -16, Twizy -13, Grand Scenic 1.6dci S&S -12, Mégane II RS -08, R20TS R1272 -79, R16TL R1156 -77, R16 R1150 -67
Förr: R20TS, R5GTS, R19TXE, Laguna 2.0 16V, Laguna II 1.9dci, Grand Modus 1.2TCe
Skriv svar