Ljud till Clio III -07

Stereo, ljud, bild och installationer.

Moderator: Forumpolisen

Skriv svar
Salkcin
Inlägg: 6
Blev medlem: 15 dec 2016, 14:43
Firstname: Nicklas
Surname: Andersson
Ort: Norrköping

Ljud till Clio III -07

Inlägg av Salkcin » 15 dec 2016, 15:10

Jag har tänkt uppgradera ljudet i bilen, sätta in en bas i min Clio men är det någon som vet har man kan få in den ström kabeln som ska gå till slutsteget från motorutrymmet?
Det kommer heller inget ljud från båda de bakre högtalarna i baksätet. Någon som kan veta vad det är för fel? Jag har bytt stereo men det funkade inte före eller efter.
Jag köpte bilen för mindre än en vecka sedan så har inte så stor koll
[smilie=001_302.jpg]
Nicklas Andersson
Användarvisningsbild
Stymie
Inlägg: 3138
Blev medlem: 24 jul 2006, 17:54
Firstname: Albert
Surname: Sjöberg
Ort: Uppsala
Kontakt:

Re: Ljud till Clio III -07

Inlägg av Stymie » 15 dec 2016, 20:01

Sitter det några högtalare i bak eller är det bara högtalargaller?
___
Nu: Zoe R240 Intens -16, Twizy -13, Grand Scenic 1.6dci S&S -12, Mégane II RS -08, R20TS R1272 -79, R16TL R1156 -77, R16 R1150 -67
Förr: R20TS, R5GTS, R19TXE, Laguna 2.0 16V, Laguna II 1.9dci, Grand Modus 1.2TCe
Salkcin
Inlägg: 6
Blev medlem: 15 dec 2016, 14:43
Firstname: Nicklas
Surname: Andersson
Ort: Norrköping

Re: Ljud till Clio III -07

Inlägg av Salkcin » 15 dec 2016, 20:35

Jag har inte kollat det så noga. Tänkte också om det kan vara så att det inte finns några där.
Isf kanske jag kan sätta dit några 5,25 där
Nicklas Andersson
Skriv svar