Club Renault Sverige www.clubrenaultsverige.com
Författare Meddelande

<  Multimedia  ~  Ljud till Clio III -07

InläggPostat: tor 15 dec 2016, 16:10
Inlägg: 6Ort: NorrköpingBlev medlem: tor 15 dec 2016, 15:43
Jag har tänkt uppgradera ljudet i bilen, sätta in en bas i min Clio men är det någon som vet har man kan få in den ström kabeln som ska gå till slutsteget från motorutrymmet?
Det kommer heller inget ljud från båda de bakre högtalarna i baksätet. Någon som kan veta vad det är för fel? Jag har bytt stereo men det funkade inte före eller efter.
Jag köpte bilen för mindre än en vecka sedan så har inte så stor koll
[smilie=001_302.jpg]



_________________
Nicklas Andersson
Offline Profil
InläggPostat: tor 15 dec 2016, 21:01
AnvändarvisningsbildInlägg: 2779Ort: UppsalaBlev medlem: mån 24 jul 2006, 17:54
Sitter det några högtalare i bak eller är det bara högtalargaller?



_________________
Albert Sjöberg - Uppsala - CRS Medlem #1830
Nu: Zoe Intens -16, Twizy -13, Grand Scenic 1.6dci S&S -12, R20TS R1272 -79, R16TL R1156 -77, R16 R1150 -67
Förr: R20TS, R5GTS, R19TXE, Laguna 2.0 16V, Laguna II 1.9dci, Grand Modus 1.2TCe
Offline Profil WWW
InläggPostat: tor 15 dec 2016, 21:35
Inlägg: 6Ort: NorrköpingBlev medlem: tor 15 dec 2016, 15:43
Jag har inte kollat det så noga. Tänkte också om det kan vara så att det inte finns några där.
Isf kanske jag kan sätta dit några 5,25 där



_________________
Nicklas Andersson
Offline Profil

Visa inlägg nyare än:  Sortera efter:

Alla tidsangivelser är UTC + 1 timme [ Sommartid ]
Sida 1 av 1
3 inlägg
Användare som besöker denna kategori: Inga registrerade användare och 1 gäst
Sök efter:
Ny tråd  Svara på tråd
Hoppa till:  
Du kan inte skapa nya trådar i denna kategori
Du kan inte svara på trådar i denna kategori
Du kan inte redigera dina inlägg i denna kategori
Du kan inte ta bort dina inlägg i denna kategori