Club Renault Sverige www.clubrenaultsverige.com
Författare Meddelande

<  Problemlösning  ~  batteri och stopplampa lyser laguna

InläggPostat: tor 08 nov 2018, 10:50
Inlägg: 8Ort: nybroBlev medlem: ons 02 sep 2015, 13:24
Hej!
Jag har en laguna 1,8 årsmodell 2002,
Den har sista tiden uppträtt konstigt, då både batterilampan och stopplampan inte vill slockna med tändningen på. När bilen väl startar slocknar alla lampor, och bilen går helt normalt. När bilen väl är varm, startar den utan problem. Trots att lamporna är detsamma som innan.
Batteriet är laddat, då jag trodde det var felet, men inte då. har även mätt upp laddningen vid gång, vilket även det är normalt och ligger på lite drygt 14 volt. så generatorn verkar ju fungera som den ska.
Vad kan vara felet till att detta uppstår?
Hade det varit fel på generatorn, borde batterilampan lyst även under körning. Eller är jag helt fel ute?

Någon som har några tips på vad felet kan vara?

Mvh

Jonas Karlsson



_________________
klotjohan5
Offline Profil
InläggPostat: fre 09 nov 2018, 11:05
AnvändarvisningsbildInlägg: 2892Ort: UppsalaBlev medlem: mån 24 jul 2006, 17:54
kolla att jordflätan mellan batteri och motorblock är intakt. Brukar ärga kraftigt med tiden och det kan bli konstiga elfel i kombination med svårstartad motor.



_________________
Albert Sjöberg - Uppsala
Nu: Zoe R240 Intens -16, Twizy -13, Grand Scenic 1.6dci S&S -12, Mégane II RS -08, R20TS R1272 -79, R16TL R1156 -77, R16 R1150 -67
Förr: R20TS, R5GTS, R19TXE, Laguna 2.0 16V, Laguna II 1.9dci, Grand Modus 1.2TCe
Offline Profil WWW

Visa inlägg nyare än:  Sortera efter:

Alla tidsangivelser är UTC + 1 timme [ Sommartid ]
Sida 1 av 1
2 inlägg
Användare som besöker denna kategori: Inga registrerade användare och 9 gäster
Sök efter:
Ny tråd  Svara på tråd
Hoppa till:  
Du kan inte skapa nya trådar i denna kategori
Du kan inte svara på trådar i denna kategori
Du kan inte redigera dina inlägg i denna kategori
Du kan inte ta bort dina inlägg i denna kategori