Klickande Clio

Frågor och svar om du har problem eller lösningar på problem.

Moderator: Forumpolisen

Skriv svar
oHm
Inlägg: 1
Blev medlem: 24 feb 2018, 13:34
Firstname: Marcos
Surname: Gonzalez Pardo
Ort: Hässelby

Klickande Clio

Inlägg av oHm » 24 feb 2018, 14:26

Jag verkar ha fått ett inte alltför ovanligt problem med min Clio från 2002,
och eftersom jag är totalt bil-okunnig så blir problemet större :(

Skulle starta bilen idag (-6 grader ute), och ***skapet börjar klicka och blinka.
Dvs det klickar ute vid motorhuven, och lampan för "Startspärrsystemet" blinkar i takt.
Så länge jag håller in nyckeln för start så fortsätter klickandet. Inte direkt snabbt,
men lite snabbare än en sekund per klick. Om jag låter nycken vila, så går det därefter
inte att vrida på igen så att den provar att starta, utan då får jag stänka av och göra om.

Varvtalsmätaren börjar med att vibrera snabbt längst ner också... ?

När jag rör lite på nyckeln blir det som om det var glapp i kontakten.
Lysena i panelen stängs av och på?
Marcos Gonzalez Pardo
Användarvisningsbild
Stymie
Inlägg: 2897
Blev medlem: 24 jul 2006, 17:54
Ort: Uppsala
Kontakt:

Re: Klickande Clio

Inlägg av Stymie » 26 feb 2018, 09:01

Vanligtvis urladdat batteri när det är så här kallt. Det kan även vara en skadad jordfläta mellan minus på batteriet och motorblocket. Prova med startkablar och låna ström från annan bil.
Albert Sjöberg - Uppsala
Nu: Zoe R240 Intens -16, Twizy -13, Grand Scenic 1.6dci S&S -12, Mégane II RS -08, R20TS R1272 -79, R16TL R1156 -77, R16 R1150 -67
Förr: R20TS, R5GTS, R19TXE, Laguna 2.0 16V, Laguna II 1.9dci, Grand Modus 1.2TCe
Skriv svar