Clio 2010 kallstart problem

Frågor och svar om du har problem eller lösningar på problem.

Moderator: Forumpolisen

Skriv svar
johanbolin7
Inlägg: 4
Blev medlem: 26 nov 2019, 17:46
Firstname: Johan
Surname: Bolin

Clio 2010 kallstart problem

Inlägg av johanbolin7 » 26 nov 2019, 17:50

Hej ny här på forumet.
har problem med min clio 1,2 -10...
när temperaturen sjunker på höst vinter så blir bilen konstig vid kallstart. bluddrar och de går ej att köra iväg direkt för då dör bilen och blir väldigt svår att få igång igång igen.

följande saker är bytt:
Spridare
magnetventil till kanister
tändspole +kablar
insugstemp givare
efter bilen fått upp tempen så går den som vanligt.. detta artar sig bara på de kallare månaderna.

Finns de någon som haft liknande problem & löst de?
raye
Inlägg: 8
Blev medlem: 20 maj 2017, 07:51
Firstname: Ray
Surname: Eriksson
Ort: Uppsala

Re: Clio 2010 kallstart problem

Inlägg av raye » 27 nov 2019, 06:31

Har en Clio Tce 1oo -12.Om det är fuktigt ute så misständer den första minuten,väldigt lite dock.Sen går den hur bra som helst.Den startar alltid omedelbart och går hur bra som helst när jag kör iväg så jag tänker inte göra något åt det,Tycker det är en fantastisk bil i alla fall.
Ray Eriksson.
Clio sports Tourer Tce -12
MB GLC SUV -18
mr.x
Inlägg: 5
Blev medlem: 28 nov 2019, 21:00
Firstname: zero
Surname: cool

Re: Clio 2010 kallstart problem

Inlägg av mr.x » 28 nov 2019, 21:03

Hej Johan!

Vad använder du för bränsle?
Har du läst av felkoderna på bilen, Isåfall vad har du för felkoder?

- X
johanbolin7
Inlägg: 4
Blev medlem: 26 nov 2019, 17:46
Firstname: Johan
Surname: Bolin

Re: Clio 2010 kallstart problem

Inlägg av johanbolin7 » 13 dec 2019, 07:38

tjena använder bensin. har aldrig kört ethanol. hade den på verkstad igår då fick de fram felkod df001 men efter byte av styrenhet i motorrummet kunde den släckas.
men så idag på morgonen var de samma fel igen.. stått över natten utan motorvärmare.
tänder och varvtalet går upp men stendör direkt efter och är svår att få igång. efter andra draget på startmotorn så håller jag ner gaspedalen lite då går den igång och får stadig tomgång. men går ej att köra direkt utan måste stå i typ 5 min. sen fungerar bilen som vanligt.
urbenruben
Inlägg: 13
Blev medlem: 27 apr 2018, 08:05
Firstname: Ruben
Surname: olsson
Ort: bollstabruk

Re: Clio 2010 kallstart problem

Inlägg av urbenruben » 21 dec 2019, 22:04

svärmor har också en 2010 och den är likadan! har haft den inne på verkstan flera gånger men dom hittar inget fel. hon måste ha motorvärmaren i annars funkar det inte! jag själv har en 2007 och den är det inget problem med den startar utan motorvärmare även vid 3o-
tage ruben mikael olsson
Användarvisningsbild
Stymie
Inlägg: 3267
Blev medlem: 24 jul 2006, 17:54
Firstname: Albert
Surname: Sjöberg
Ort: Uppsala
Kontakt:

Re: Clio 2010 kallstart problem

Inlägg av Stymie » 23 dec 2019, 09:12

Det känns som att bilen får fel värden till motorstyrningen. Livevärden via OBD-II kanske kan avslöja problemet.
___
Nu: ZOE ZE50 R135 -20, Kadjar 1.6dci Bose -16, Twizy 80 -13, Mégane II RS -08, R20TS R1272 -79, R16TL R1156 -77, R16 R1150 -67
Förr: R20TS, R5GTS, R19TXE, Laguna 2.0 16V, Laguna II 1.9dci, Grand Modus 1.2TCe, Grand Scenic 1.6dci -12, ZOE -16
johanbolin7
Inlägg: 4
Blev medlem: 26 nov 2019, 17:46
Firstname: Johan
Surname: Bolin

Re: Clio 2010 kallstart problem

Inlägg av johanbolin7 » 26 dec 2019, 12:29

Problemet löst.. Styrenheten hade fastnat i Ethanol-läge.
En omprogrammering av bilens styrenhet löste allt..
Skriv svar