Clio 1,4 99års startar bara ibland

Frågor och svar om du har problem eller lösningar på problem.

Moderator: Forumpolisen

Skriv svar
Roger56L
Inlägg: 6
Blev medlem: 26 jul 2015, 18:24
Firstname: Roger
Surname: Larsson
Ort: halmstad

Clio 1,4 99års startar bara ibland

Inlägg av Roger56L » 08 jul 2017, 10:03

Sambos clio startar bara ibland. Vi måste ha ta ut nyckeln och sätta i den och ge full gas. Ibland startar den direkt men inland måste man försöka flera ggr innan den startar Är det någon som kan ge tips är vi tacksamma
Mvh
Roger
John Roger Larsson
Roger56L
Inlägg: 6
Blev medlem: 26 jul 2015, 18:24
Firstname: Roger
Surname: Larsson
Ort: halmstad

Re: Clio 1,4 99års startar bara ibland

Inlägg av Roger56L » 08 jul 2017, 10:29

Ibland så lyser parkeringslampan också . Kan det ha något samband ??)
John Roger Larsson
Användarvisningsbild
Stymie
Inlägg: 2897
Blev medlem: 24 jul 2006, 17:54
Ort: Uppsala
Kontakt:

Re: Clio 1,4 99års startar bara ibland

Inlägg av Stymie » 09 jul 2017, 09:42

Oj, känns som det är en bil som inte fått tillräckligt med TLC. Felbeskrivningen är för luddig för att man ska kunna gissa vad som är fel.

Lyser startspärrslampan?
Fullgas? Normalt ska man inte behöva gasa alls?
Ta ur nyckeln? det ska räcka med att vrida ned till noll eller garageläget.

Troligen är det ett smutsigt spjällhus eller glappande TDC-sensor som gör att den inte startar. Att det krävs fullgas tyder på smutsigt spjällhus.
Albert Sjöberg - Uppsala
Nu: Zoe R240 Intens -16, Twizy -13, Grand Scenic 1.6dci S&S -12, Mégane II RS -08, R20TS R1272 -79, R16TL R1156 -77, R16 R1150 -67
Förr: R20TS, R5GTS, R19TXE, Laguna 2.0 16V, Laguna II 1.9dci, Grand Modus 1.2TCe
Roger56L
Inlägg: 6
Blev medlem: 26 jul 2015, 18:24
Firstname: Roger
Surname: Larsson
Ort: halmstad

Re: Clio 1,4 99års startar bara ibland

Inlägg av Roger56L » 10 jul 2017, 05:39

Tack för hjälpen. Men det verkade som det räckte att bara byta batteriet i nyckeln. Låter konstigt för oss men verkar funka
John Roger Larsson
Användarvisningsbild
Stymie
Inlägg: 2897
Blev medlem: 24 jul 2006, 17:54
Ort: Uppsala
Kontakt:

Re: Clio 1,4 99års startar bara ibland

Inlägg av Stymie » 10 jul 2017, 09:02

Då var det startspärren som spökade. Kolla på instrumentpanelen innan, under och efter start/startförsök, så att ni vet hur det ska se ut normalt.
Albert Sjöberg - Uppsala
Nu: Zoe R240 Intens -16, Twizy -13, Grand Scenic 1.6dci S&S -12, Mégane II RS -08, R20TS R1272 -79, R16TL R1156 -77, R16 R1150 -67
Förr: R20TS, R5GTS, R19TXE, Laguna 2.0 16V, Laguna II 1.9dci, Grand Modus 1.2TCe
Skriv svar