Club Renault Sverige www.clubrenaultsverige.com
Författare Meddelande

<  Motor & Elektronik  ~  Clio som inte startar

InläggPostat: sön 13 aug 2017, 17:20
Inlägg: 4Ort: KilBlev medlem: sön 13 aug 2017, 13:43
Hej har en clio 02 14 16v
När jag åkte till jobbet en dag så bara dog den efter bogsering hem så märkte jag att bensin pumpen inte surrade när jag vrider på nyckeln smart som jag är byte jag bensinpump men tyvärr är problemet kvar kollade vevläges givaren men hur vet jag om den är trasig vill inte byta allt innan jag hittar felet tänkte därför fråga er om ni har något bra svar på mina problem. Med vänlig hälsning, Håkan .b



_________________
Håkan.B
Offline Profil
InläggPostat: sön 13 aug 2017, 19:55
AnvändarvisningsbildInlägg: 2532Ort: UppsalaBlev medlem: mån 24 jul 2006, 17:54
Är kamremmen hel?



_________________
Albert Sjöberg - Uppsala - CRS Medlem #1830
Nu: Zoe Intens -16, Twizy -13, Grand Scenic 1.6dci S&S -12, R20TS R1272 -79, R16TL R1156 -77, R16 R1150 -67
Förr: R20TS, R5GTS, R19TXE, Laguna 2.0 16V, Laguna II 1.9dci, Grand Modus 1.2TCe
Offline Profil WWW
InläggPostat: mån 14 aug 2017, 09:51
Inlägg: 4Ort: KilBlev medlem: sön 13 aug 2017, 13:43
Ja den är hel verkar vara något el fel har gjort ren vevgivaren den är fortfarande magnetisk och ger 290 ohm som den ska



_________________
Håkan.B
Offline Profil
InläggPostat: mån 14 aug 2017, 13:34
AnvändarvisningsbildInlägg: 2532Ort: UppsalaBlev medlem: mån 24 jul 2006, 17:54
Kolla jordkablage mellan batteri och kaross/motor/växellåda. De brukar kunna ärga sönder och bli som fnöske. Har du öppen fläta eller plastklädd tvinnat kablage? I de plastade kan kardelarna gå av.



_________________
Albert Sjöberg - Uppsala - CRS Medlem #1830
Nu: Zoe Intens -16, Twizy -13, Grand Scenic 1.6dci S&S -12, R20TS R1272 -79, R16TL R1156 -77, R16 R1150 -67
Förr: R20TS, R5GTS, R19TXE, Laguna 2.0 16V, Laguna II 1.9dci, Grand Modus 1.2TCe
Offline Profil WWW
InläggPostat: mån 14 aug 2017, 17:07
Inlägg: 4Ort: KilBlev medlem: sön 13 aug 2017, 13:43
Ok skall kolla jord flätan men motorn går runt kan det vara jorden ändå? Kollar iallafall kan ju inte skada tack för tipset :) kan kamremmen vara av utan att det blir kontakt med vent o kolvar på denna motar?



_________________
Håkan.B
Offline Profil
InläggPostat: mån 14 aug 2017, 17:25
Inlägg: 4Ort: KilBlev medlem: sön 13 aug 2017, 13:43
Tycker inte att motorn låyer annorlunda när den går på starten.



_________________
Håkan.B
Offline Profil
InläggPostat: tis 15 aug 2017, 09:14
AnvändarvisningsbildInlägg: 2532Ort: UppsalaBlev medlem: mån 24 jul 2006, 17:54
Vet inte hur det är med din motor, men de flesta moderna motorer har närkontakt mellan kolv och ventiler. Så går kamremmen av så blir det sallad och händer det i farten hörs det knappt utan motorn bara dör.

En bra start är att noga gå igenom följande:

Är kamremmen hel?
Går startspärren ur?
Får motorn soppa?
Får motorn gnista?
Är det tillräckligt med spänning i batteriet?



_________________
Albert Sjöberg - Uppsala - CRS Medlem #1830
Nu: Zoe Intens -16, Twizy -13, Grand Scenic 1.6dci S&S -12, R20TS R1272 -79, R16TL R1156 -77, R16 R1150 -67
Förr: R20TS, R5GTS, R19TXE, Laguna 2.0 16V, Laguna II 1.9dci, Grand Modus 1.2TCe
Offline Profil WWW

Visa inlägg nyare än:  Sortera efter:

Alla tidsangivelser är UTC + 1 timme [ Sommartid ]
Sida 1 av 1
7 inlägg
Användare som besöker denna kategori: Inga registrerade användare och 10 gäster
Sök efter:
Ny tråd  Svara på tråd
Hoppa till:  
Du kan inte skapa nya trådar i denna kategori
Du kan inte svara på trådar i denna kategori
Du kan inte redigera dina inlägg i denna kategori
Du kan inte ta bort dina inlägg i denna kategori