Club Renault Sverige www.clubrenaultsverige.com
Författare Meddelande

<  Motor & Elektronik  ~  Laguna II 2,0 T

InläggPostat: fre 27 apr 2018, 20:19
Inlägg: 10Ort: HOFORSBlev medlem: sön 18 okt 2009, 22:14
Har en 2004 Laguna II som gått 25 000 mil. De vanliga felen har även jag haft, men nu har jag fått ett problem med varningsblinkers som slutat fungera. Har bytt strömbrytaren men ff ingen funktion.
Är det ett särskilt relä till varningblinkers, vanlig blinkers fungerar felfritt och när man låser/låser upp så blinkar samtliga lampor som dom skall.
Någon som vet?



_________________
Paul Andersén
Offline Profil
InläggPostat: mån 30 apr 2018, 16:24
AnvändarvisningsbildInlägg: 2852Ort: UppsalaBlev medlem: mån 24 jul 2006, 17:54
Knappen har väl alltid varit ett problem på de där,. Bytte du till en ny eller begagnad? Vad händer om du byglar i kablaget? Har du spänning fram till knappen?



_________________
Albert Sjöberg - Uppsala - CRS Medlem #1830
Nu: Zoe R240 Intens -16, Twizy -13, Grand Scenic 1.6dci S&S -12, R20TS R1272 -79, R16TL R1156 -77, R16 R1150 -67
Förr: R20TS, R5GTS, R19TXE, Laguna 2.0 16V, Laguna II 1.9dci, Grand Modus 1.2TCe
Offline Profil WWW
InläggPostat: sön 20 maj 2018, 10:28
Inlägg: 10Ort: HOFORSBlev medlem: sön 18 okt 2009, 22:14
Tack Stymie,knappen var begagnad men testat. Jag släpper frågan nu eftersom jag sålt bilen :cry: P



_________________
Paul Andersén
Offline Profil

Visa inlägg nyare än:  Sortera efter:

Alla tidsangivelser är UTC + 1 timme [ Sommartid ]
Sida 1 av 1
3 inlägg
Användare som besöker denna kategori: Inga registrerade användare och 15 gäster
Sök efter:
Ny tråd  Svara på tråd
Hoppa till:  
Du kan inte skapa nya trådar i denna kategori
Du kan inte svara på trådar i denna kategori
Du kan inte redigera dina inlägg i denna kategori
Du kan inte ta bort dina inlägg i denna kategori