Club Renault Sverige www.clubrenaultsverige.com
Författare Meddelande

<  Motor & Elektronik  ~  Espase som ej startar på startknsp

InläggPostat: tor 13 sep 2018, 10:56
Inlägg: 4Ort: BjörkvikBlev medlem: sön 19 nov 2017, 00:18
Problem uppstod efter kamremshopp blev ventilsallad som resultat . Tog mej en två månader o få delar o återmontering av topp o nya ventiler. Så nu vill den inte starta på start knappen . Har dragit en tillfällig signal kabel från startmotor så nudlar jag plus Polen då går den igång. Har en Clip v173 som inte indikerar fel . Så snälla hjälp mej vad ska jag göra



_________________
Ivan Larsson
Offline Profil
InläggPostat: tor 13 sep 2018, 16:53
AnvändarvisningsbildInlägg: 2852Ort: UppsalaBlev medlem: mån 24 jul 2006, 17:54
Står lite handfallen inför sådana fel, men startknappen har ett antal villkor som måste vara uppfyllda för att den ska acceptera start. Bland annat växelläge och kopplingsläge.

Ett första test är att lägga ur växeln, samt hålla ned kopplingen, foten på bromsen om det är en manuell låda i den förstås.

Det kan även vara något annat enklare fel som jordfel etc.

Du anger inte heller vilken Espace och motor/växellåda det är.



_________________
Albert Sjöberg - Uppsala - CRS Medlem #1830
Nu: Zoe R240 Intens -16, Twizy -13, Grand Scenic 1.6dci S&S -12, R20TS R1272 -79, R16TL R1156 -77, R16 R1150 -67
Förr: R20TS, R5GTS, R19TXE, Laguna 2.0 16V, Laguna II 1.9dci, Grand Modus 1.2TCe
Offline Profil WWW
InläggPostat: sön 16 sep 2018, 20:41
Inlägg: 4Ort: BjörkvikBlev medlem: sön 19 nov 2017, 00:18
Manuell växellåda bensin både koppling o bromspedalen nere . samma resultat ingen förändring



_________________
Ivan Larsson
Offline Profil
InläggPostat: sön 16 sep 2018, 20:50
Inlägg: 4Ort: BjörkvikBlev medlem: sön 19 nov 2017, 00:18
2L ver IV



_________________
Ivan Larsson
Offline Profil
InläggPostat: mån 17 sep 2018, 08:31
AnvändarvisningsbildInlägg: 2852Ort: UppsalaBlev medlem: mån 24 jul 2006, 17:54
Växel i friläge? Startar den om du håller inne knappen länge?



_________________
Albert Sjöberg - Uppsala - CRS Medlem #1830
Nu: Zoe R240 Intens -16, Twizy -13, Grand Scenic 1.6dci S&S -12, R20TS R1272 -79, R16TL R1156 -77, R16 R1150 -67
Förr: R20TS, R5GTS, R19TXE, Laguna 2.0 16V, Laguna II 1.9dci, Grand Modus 1.2TCe
Offline Profil WWW
InläggPostat: mån 17 sep 2018, 10:48
Inlägg: 4Ort: BjörkvikBlev medlem: sön 19 nov 2017, 00:18
Nämen man tjuvkopplar startmotor då går den igång kollat alla relä under instrumentpaneler höger och vänster sida alla säkringar är hela .....
Nästa projekt är att kolla alla kablar i från start motorn till startknapp



_________________
Ivan Larsson
Offline Profil

Visa inlägg nyare än:  Sortera efter:

Alla tidsangivelser är UTC + 1 timme [ Sommartid ]
Sida 1 av 1
6 inlägg
Användare som besöker denna kategori: Inga registrerade användare och 12 gäster
Sök efter:
Ny tråd  Svara på tråd
Hoppa till:  
Du kan inte skapa nya trådar i denna kategori
Du kan inte svara på trådar i denna kategori
Du kan inte redigera dina inlägg i denna kategori
Du kan inte ta bort dina inlägg i denna kategori