Renault Clio -02 startar ibland inte. HJÄLP!

Allmänna diskussioner kring motorer och elektronik.

Moderator: Forumpolisen

Skriv svar
bmwkillen
Inlägg: 3
Blev medlem: 19 dec 2016, 17:55
Firstname: Christian
Surname: morad
Ort: södertälje

Renault Clio -02 startar ibland inte. HJÄLP!

Inlägg av bmwkillen » 19 dec 2016, 18:14

Hej!

Mamma har fått ett problem med sin lilla Clio, och jag får dåligt med sömn...
Ibland startar den på första försöket, men ibland så reagerar inte ens startmotorn på nyckelvridet.
När jag vrider om nyckeln så slocknar lamporna men startmotorn snurrar ej.
Ser nästan ut som att batteriet är dött.
Varje morgon puttar jag igång den till henne, men när hon ska ifrån jobbet så startar den som vanligt, Batteriet är det inget fel på, samt har verkstaden konstaterat att startmotorn är problemfri.
brukar starta om man håller på i typ 5min genom att sifta mellan tändning I och tändning II . Mekanikern bytte ut nå relän som fanns på förarsidan i motorutrymmet men utan resultat.
Han drog nån kabel från boxen också tror jag, om den inte startade så skulle jag lägga i friläge samt lägga denna kabel på + och så skulle startmotorn snurra så bilen går igång.
Men inte ens det hjälpte i den taskiga kylan på morgonen.
Man kanske skulle påpeka att bilen går ojämnt när jag rullat igång den, men när man gasar upp den till 3000rpm så går den som vanligt.
Detta måste ju va någon elfel...eller?

Det är en Renault Clio 02 1.4l

Väldigt tacksam för svar!
Christian Morad
Användarvisningsbild
Stymie
Inlägg: 3267
Blev medlem: 24 jul 2006, 17:54
Firstname: Albert
Surname: Sjöberg
Ort: Uppsala
Kontakt:

Re: Renault Clio -02 startar ibland inte. HJÄLP!

Inlägg av Stymie » 20 dec 2016, 08:46

Har du testat med att jorda (använd exempelvis en startkabel) mellan motorblock och minus på batteriet? Om jordflätan är dålig så kan man få den effekten.
___
Nu: ZOE ZE50 R135 -20, Kadjar 1.6dci Bose -16, Twizy 80 -13, Mégane II RS -08, R20TS R1272 -79, R16TL R1156 -77, R16 R1150 -67
Förr: R20TS, R5GTS, R19TXE, Laguna 2.0 16V, Laguna II 1.9dci, Grand Modus 1.2TCe, Grand Scenic 1.6dci -12, ZOE -16
bmwkillen
Inlägg: 3
Blev medlem: 19 dec 2016, 17:55
Firstname: Christian
Surname: morad
Ort: södertälje

Re: Renault Clio -02 startar ibland inte. HJÄLP!

Inlägg av bmwkillen » 21 dec 2016, 04:54

Stymie skrev:Har du testat med att jorda (använd exempelvis en startkabel) mellan motorblock och minus på batteriet? Om jordflätan är dålig så kan man få den effekten.

Sprang ut och testade som du beskrev genom att dra en startkabel från motorblocket till minuspolen, men den ville inte reagera då heller.

Har läst lite om bränsleavstägnings knappen.
Men jag lyckas inte hitta den, har letat i princip överallt i motorutrymmet.
Puttade precis igång den, den går igång direkt då.

Mvh Bmwkillen
Christian Morad
Användarvisningsbild
Stymie
Inlägg: 3267
Blev medlem: 24 jul 2006, 17:54
Firstname: Albert
Surname: Sjöberg
Ort: Uppsala
Kontakt:

Re: Renault Clio -02 startar ibland inte. HJÄLP!

Inlägg av Stymie » 21 dec 2016, 11:25

Då skulle jag fortsätta med att putsa rent på startmotorns alla anslutningar. Det kan även vara fel i tändningslåset.
___
Nu: ZOE ZE50 R135 -20, Kadjar 1.6dci Bose -16, Twizy 80 -13, Mégane II RS -08, R20TS R1272 -79, R16TL R1156 -77, R16 R1150 -67
Förr: R20TS, R5GTS, R19TXE, Laguna 2.0 16V, Laguna II 1.9dci, Grand Modus 1.2TCe, Grand Scenic 1.6dci -12, ZOE -16
Starbright
Inlägg: 1049
Blev medlem: 14 jan 2011, 22:12
Firstname: Johnny
Surname: Søderstrøm
Ort: Siggerud ( Norge)

Re: Renault Clio -02 startar ibland inte. HJÄLP!

Inlägg av Starbright » 26 dec 2016, 15:05

eller så är startmotorn dålig. Vi pratar om en 14 år gammal bil här.

Börja givetvis med en kontroll och evt rengöring av polskorna på startmotorn.
Kontrollera att du får 12 v på den lilla kabeln som ger startimpulsen till startmotorn. kommer ström där, om jord och 12 v matning till startmotorn ok, så är startmotorn dålig. Byt.
Johnny Söderström
bmwkillen
Inlägg: 3
Blev medlem: 19 dec 2016, 17:55
Firstname: Christian
Surname: morad
Ort: södertälje

Re: Renault Clio -02 startar ibland inte. HJÄLP!

Inlägg av bmwkillen » 27 dec 2016, 06:17

Hej! Tack för era svar : :D

Jo det är värt ett försök, men nu lyckas jag inte hitta startmotorn.
Vart sitter den nånstans?
Har försökt googla lite om lokaliseringen men problemet är att jag endast hittar de gamla 1.2l motorerna som har startmotorn mitt i ansiktet på en.
Skulle uppskatta ifall nån kunde dumpa upp en bild :)

MVH Bmwkillen
Christian Morad
Användarvisningsbild
Stymie
Inlägg: 3267
Blev medlem: 24 jul 2006, 17:54
Firstname: Albert
Surname: Sjöberg
Ort: Uppsala
Kontakt:

Re: Renault Clio -02 startar ibland inte. HJÄLP!

Inlägg av Stymie » 27 dec 2016, 10:00

Startmotorn sitter på insidan av motorblocket mot torpedväggen, ansluten mot startkransen mellan växellåda och motorblock. Du kan nog ana den om du kollar ned där. Inte helt ovanligt att startmotorn ger upp på de här, såsom Starbright säger. Kablaget kommer du troligen åt bäst underifrån. Om du behöver plocka bort startmotorn så sitter den med tre bult och du får nog angripa någon av dem uppifrån. (Har aldrig grävt i en sådan 1.4l-motor.
___
Nu: ZOE ZE50 R135 -20, Kadjar 1.6dci Bose -16, Twizy 80 -13, Mégane II RS -08, R20TS R1272 -79, R16TL R1156 -77, R16 R1150 -67
Förr: R20TS, R5GTS, R19TXE, Laguna 2.0 16V, Laguna II 1.9dci, Grand Modus 1.2TCe, Grand Scenic 1.6dci -12, ZOE -16
Skriv svar