Registreringsskyltbelysning fungerar ej - Megane II 2007

Allmänna diskussioner kring motorer och elektronik.

Moderator: Forumpolisen

Skriv svar
bfrmr
Inlägg: 37
Blev medlem: 02 okt 2008, 20:27
Ort: Lund

Registreringsskyltbelysning fungerar ej - Megane II 2007

Inlägg av bfrmr » 05 jun 2017, 18:32

Registreringsskyltsbelyninsgen på min Megane II kombi från 2007 fungerar ej. Jag har bytt ljuskällor och även kablarna ser ut att sitta som de skall.

Jag hittar ingen info om säkring eller liknande.

Har panelen erfarenhet av detta problem, och vad kan tänkbar orsak vara?

Det börjar snart bli dags för besktning igen... Förra året fungerade de inte heller men det märkte inte besiktningspersonen, men kanske är de mer observanta i år så lika bra att försöka få det fixat....

Stort tack på förhand!
Andreas Cardengren - Lund
Starbright
Inlägg: 1049
Blev medlem: 14 jan 2011, 22:12
Firstname: Johnny
Surname: Søderstrøm
Ort: Siggerud ( Norge)

Re: Registreringsskyltbelysning fungerar ej - Megane II 2007

Inlägg av Starbright » 08 jun 2017, 19:08

Kabelbrott i bakluckans ledningsmatta kanske?
Johnny Söderström
john
Forumpolis
Inlägg: 1184
Blev medlem: 13 aug 2006, 21:41
Firstname: John
Surname: Ignell
Ort: Enviken

Re: Registreringsskyltbelysning fungerar ej - Megane II 2007

Inlägg av john » 21 jun 2017, 10:38

Det har förekommit ärgning av kablar på vissa modeller av megane där dom fått byta kablage i bakluckan pga fukt.
John Ignell Enviken
bfrmr
Inlägg: 37
Blev medlem: 02 okt 2008, 20:27
Ort: Lund

Re: Registreringsskyltbelysning fungerar ej - Megane II 2007

Inlägg av bfrmr » 02 sep 2018, 10:41

Hej och tack för era svar!

Jag har öppnat och tittat och allt ser bra ut.

Jag har förstått på andra forum att det i många fall kräver att man drar nya kablar ända från motorrummet för detta, men borde det inte gå att "tjuvkoppla" och sno ström från t.ex. baklyktorna till skyltbelysningen? Baklyktorna fungerar och skyltbelysningen skall ju rimligtvis vara tänd samtidigt..
Andreas Cardengren - Lund
Användarvisningsbild
Stymie
Inlägg: 3267
Blev medlem: 24 jul 2006, 17:54
Firstname: Albert
Surname: Sjöberg
Ort: Uppsala
Kontakt:

Re: Registreringsskyltbelysning fungerar ej - Megane II 2007

Inlägg av Stymie » 03 sep 2018, 08:29

Visst kan man tjuva ström från en baklykta. Kollade du kablaget vid genomföring mellan lucka och kaross? Det är oftast där trådarna går sönder. Kan vara svårt att se då isoleringen på kabeln kan vara hel men tråden inuti är trasig.
___
Nu: ZOE ZE50 R135 -20, Kadjar 1.6dci Bose -16, Twizy 80 -13, Mégane II RS -08, R20TS R1272 -79, R16TL R1156 -77, R16 R1150 -67
Förr: R20TS, R5GTS, R19TXE, Laguna 2.0 16V, Laguna II 1.9dci, Grand Modus 1.2TCe, Grand Scenic 1.6dci -12, ZOE -16
bfrmr
Inlägg: 37
Blev medlem: 02 okt 2008, 20:27
Ort: Lund

Re: Registreringsskyltbelysning fungerar ej - Megane II 2007

Inlägg av bfrmr » 23 sep 2018, 17:55

.
Skriv svar