Club Renault Sverige www.clubrenaultsverige.com
Författare Meddelande

<  Motor & Elektronik  ~  Laguna II -03 2.0T typfel växellådor?

InläggPostat: tor 19 jun 2008, 20:06
AnvändarvisningsbildForumpolisInlägg: 7879Ort: TimmernabbenBlev medlem: sön 12 jan 2003, 20:40
bilderna funkar



_________________
Tony petersson ,Megane 2,0 16v coupé "maxi" -96, Megane 2,0 16v Sport Hatcback -98, Laguna 1,9dci touring-02 X 2st

Varför FWD? Jo RWD är som att sätta hästen bakom vagnen
Offline Profil
InläggPostat: ons 14 sep 2011, 21:48
Inlägg: 2Ort: KarlstadBlev medlem: ons 14 sep 2011, 21:32
turbomart skrev:
Hej på er.
Har nyligen köpt bil enl ovanstående. 8900mil. Faluröd metallic. Har dessa bilar typfel på växellådorna? Har surfat runt en del på forumet och läst en del om växellådorna, men ingen som har direkt samma fel som jag.

Mitt problem:
Vid mycket lätt accelereration, och vid motorbroms så hörs ett skramlande/skrapande ljud framifrån. Ljudet hörs endast på 3:an och 4:an.

Till saken hör att detta är min andra Laguna. Plockade sommaren -03 ut en svart 2.0T som tjänstebil som jag körde 3 år/10 000 mil. Någonstans vid 6000 mil (kommer inte ihåg exakt) så hörde jag samma sak i den. Åkte då in till Helmia i Karlstad som lyssnade. Dagen efter så ringde de och sa att de ville byta lådan. Sagt och gjort. De bytte den (på garanti).

Ingen annan som varit med om detta? Funderar att åka in till Helmia och be dom lyssna.

En sak som är bra är att jag köpte den hos en MRF-handlare (VW-AUDI-SKODA) och då får man 3 månaders gratis försäkring på köpet av TryggHansa. När jag läste genom deras villkor så gäller maskinskadegarantin upp till 8 år eller 15 000mil! Vanligen är det ju bara 10kmil som maskinskadegarantin gäller.
Tacksam för svar.


Jösses jag har köpt en likadan privat med blocketförsäkring från IF exakt samma problem hoppas det går att lösa då... [smilie=001_07.gif]



_________________
Magnus.Stromberg
Offline Profil
InläggPostat: tor 15 sep 2011, 18:52
Inlägg: 2Ort: KarlstadBlev medlem: ons 14 sep 2011, 21:32
Hej har exakt samma problem, men köpte bilen med det missljudet pga att han som ägde den bedyrade att de "smörjt upp" den på verkstad och att det inte var något att oroa sig för, när jag idag skulle balansera hjulen så va de inte där problemet var utan att drivaxeln hade krökt sig, nu undrar jag om det kan vara sån "tur" att det är drivaxeln som spökar med lådan? vad tror du/ni? tacksam för ideer om detta.. vill ju inte gärna ta en självrisk på axeln och sen ytterligare en på lådan..



_________________
Magnus.Stromberg
Offline Profil
InläggPostat: sön 20 nov 2011, 00:39
Inlägg: 7Ort: AvestaBlev medlem: fre 22 jul 2011, 01:33
Köpte ny Laguna 03. Efter ca 10 mån började det låta illa nånstans och efter mycket letande av både verkstad på orten å experter från Göteborg kom de fram till att det var växellådan. Den blev utbytt och sen dess har det varit lugnt. Min började "sjunga" när man låg mellan 90-100 km/timme annars märkte man inte något.



_________________
Torbjörn Wallin
Offline Profil

Visa inlägg nyare än:  Sortera efter:

Alla tidsangivelser är UTC + 1 timme [ Sommartid ]
Sida 2 av 2
19 inlägg
Gå till sida Föregående  1, 2
Användare som besöker denna kategori: Bing [Bot], Stymie och 3 gäster
Sök efter:
Ny tråd  Svara på tråd
Hoppa till:  
Du kan inte skapa nya trådar i denna kategori
Du kan inte svara på trådar i denna kategori
Du kan inte redigera dina inlägg i denna kategori
Du kan inte ta bort dina inlägg i denna kategori