Startproblem/oljud Megane 2005a

Frågor och svar om du har problem eller lösningar på problem.

Moderator: Forumpolisen

Skriv svar
fjohan82
Inlägg: 9
Blev medlem: 06 mar 2016, 23:26
Firstname: Fredrik
Surname: Johansson
Ort: Nacka

Startproblem/oljud Megane 2005a

Inlägg av fjohan82 » 23 okt 2016, 10:12

Hej

Behöver lite hjälp av den samlade expertisen: En släkting har en Megane sedan 1,6 manuell 2005a 11300 mil med startproblem. Detta har även drabbat mig när jag har lånat bilen några gånger. Har dessvärre inte tillgång till bilen, som finns i Kalmar, då jag bor i Stockholm.

I med kortet och trycker på knappen. Då kommer ett rasslade oljud från motorn som sedan stannar. Detta sker 2-3 gånger, sen hoppar den igång som inget har hänt.
Det sker framförallt, eller i stort sett bara, när motorn är kall tex efter en natt eller om den har stått i några dagar. Det har dock även hänt nån gång när motorn har svalnat, dvs bara stått några timmar.

Jag har hört något om att det knappt vara bendixdrevet(?).

Vad tror ni?
Fredrik Johansson
Användarvisningsbild
Stymie
Inlägg: 3267
Blev medlem: 24 jul 2006, 17:54
Firstname: Albert
Surname: Sjöberg
Ort: Uppsala
Kontakt:

Re: Startproblem/oljud Megane 2005a

Inlägg av Stymie » 23 okt 2016, 12:34

VVT-drevet som låter. Be ägaren kontakta Dennis bilservice i Ålem (strax norr om Kalmar) så kan han ge en prislapp på reparation. Det är ett stort jobb med kamremsbyte involverat (borde vara dags nu igen om det är en 2005:a).t
___
Nu: ZOE ZE50 R135 -20, Kadjar 1.6dci Bose -16, Twizy 80 -13, Mégane II RS -08, R20TS R1272 -79, R16TL R1156 -77, R16 R1150 -67
Förr: R20TS, R5GTS, R19TXE, Laguna 2.0 16V, Laguna II 1.9dci, Grand Modus 1.2TCe, Grand Scenic 1.6dci -12, ZOE -16
fjohan82
Inlägg: 9
Blev medlem: 06 mar 2016, 23:26
Firstname: Fredrik
Surname: Johansson
Ort: Nacka

Re: Startproblem/oljud Megane 2005a

Inlägg av fjohan82 » 23 okt 2016, 15:02

Tack för tipset om verkstad! Är detta riskabelt att köra med, om det hänger ihop med kamremmen..? Riskerar man haveri?
Kamremmen ska ha bytts för typ ett år sen, men har man den borta så kan man ju byta till nytt såklart.
Fredrik Johansson
Användarvisningsbild
Stymie
Inlägg: 3267
Blev medlem: 24 jul 2006, 17:54
Firstname: Albert
Surname: Sjöberg
Ort: Uppsala
Kontakt:

Re: Startproblem/oljud Megane 2005a

Inlägg av Stymie » 23 okt 2016, 21:17

Jag vågar inte ge något råd huruvida det är farligt eller inte att åka omkring med ett slitet VVT.

Om vattenpumpen byttes vid kamremsbytet så blir operationen något billigare.
___
Nu: ZOE ZE50 R135 -20, Kadjar 1.6dci Bose -16, Twizy 80 -13, Mégane II RS -08, R20TS R1272 -79, R16TL R1156 -77, R16 R1150 -67
Förr: R20TS, R5GTS, R19TXE, Laguna 2.0 16V, Laguna II 1.9dci, Grand Modus 1.2TCe, Grand Scenic 1.6dci -12, ZOE -16
Robin
Forumpolis
Inlägg: 2772
Blev medlem: 07 dec 2002, 12:22
Ort: Sundsvall
Kontakt:

Re: Startproblem/oljud Megane 2005a

Inlägg av Robin » 26 okt 2016, 11:55

När du har det rasslande ljudet, går motorn då ?

Låter som att startmotorn gör 2-3 startförsök men startmotorn slår inte till utan slirar på svänghjulet.
Robin Gillström / Sundsvall-Alnö Medlem #531

Bästa med Renault är att andra tror dom är sjukt dålig =)
Bilar: Renault Koleos "Kolioxen" -08 Dynamique Executive DCI: 21 Turbo Quadra 2,0 8v -92: Clio V6 2002:
fjohan82
Inlägg: 9
Blev medlem: 06 mar 2016, 23:26
Firstname: Fredrik
Surname: Johansson
Ort: Nacka

Re: Startproblem/oljud Megane 2005a

Inlägg av fjohan82 » 26 okt 2016, 19:42

Jo, motorn startar med stängs av, av sig själv direkt. Den går på sin höjd nån sekund...
Fredrik Johansson
Robin
Forumpolis
Inlägg: 2772
Blev medlem: 07 dec 2002, 12:22
Ort: Sundsvall
Kontakt:

Re: Startproblem/oljud Megane 2005a

Inlägg av Robin » 27 okt 2016, 11:01

Motorn startar ?

Varvräknaren går upp och lägger sig på ca 800-1200 varv ?

Tycker fortfarande det låter som motorn inte startar utan endast startmotorn som rasslar mot svänghjulet.

Skulle det vara VVT drev skulle det låta hela tiden under körning också.
Robin Gillström / Sundsvall-Alnö Medlem #531

Bästa med Renault är att andra tror dom är sjukt dålig =)
Bilar: Renault Koleos "Kolioxen" -08 Dynamique Executive DCI: 21 Turbo Quadra 2,0 8v -92: Clio V6 2002:
fjohan82
Inlägg: 9
Blev medlem: 06 mar 2016, 23:26
Firstname: Fredrik
Surname: Johansson
Ort: Nacka

Re: Startproblem/oljud Megane 2005a

Inlägg av fjohan82 » 28 okt 2016, 22:51

Jo motorn startar men dör inom några få sekunder. Dock hinner man se att varvräknaren är uppe på normalt tomgångstal, innan den lägger av. Så sker 2-3 ggr sen vid typ 4e försöket startar den hur bra som helst. Detta sker uteslutande vid kall motor.
Fredrik Johansson
Robin
Forumpolis
Inlägg: 2772
Blev medlem: 07 dec 2002, 12:22
Ort: Sundsvall
Kontakt:

Re: Startproblem/oljud Megane 2005a

Inlägg av Robin » 28 okt 2016, 22:57

Kanske en tändlägesgivare som spökar då. Vanligt fel och alltid problemet vid start.
Robin Gillström / Sundsvall-Alnö Medlem #531

Bästa med Renault är att andra tror dom är sjukt dålig =)
Bilar: Renault Koleos "Kolioxen" -08 Dynamique Executive DCI: 21 Turbo Quadra 2,0 8v -92: Clio V6 2002:
Starbright
Inlägg: 1049
Blev medlem: 14 jan 2011, 22:12
Firstname: Johnny
Surname: Søderstrøm
Ort: Siggerud ( Norge)

Re: Startproblem/oljud Megane 2005a

Inlägg av Starbright » 31 okt 2016, 17:58

Magnetventilen till VVT drevet är dålig.
När oljan är kall så strömmar den dåligt.
är det dessutom ett tag sedan den byttes så blir problemet ännu vanligare.
När bilen startar och går efter några omstarter så har oljetrycket byggts upp i VVT drevet och motorn fungerar normalt.

Att byta den ventilen och Olja kommer troligen hjälpa i detta fall.
Men det finns gånger där detta inte hjälper utan man måste byta VVT drevet. = mycket pengar.

Lycka till
Johnny Söderström
fjohan82
Inlägg: 9
Blev medlem: 06 mar 2016, 23:26
Firstname: Fredrik
Surname: Johansson
Ort: Nacka

Re: Startproblem/oljud Megane 2005a

Inlägg av fjohan82 » 05 nov 2016, 12:40

Tack för alla tips och hjälp! Någon som vet vad denna magnetventil har för reservdelsnummer hos Renault? Man får helt enkelt börja någonstans och se hur det blir...
Fredrik Johansson
Starbright
Inlägg: 1049
Blev medlem: 14 jan 2011, 22:12
Firstname: Johnny
Surname: Søderstrøm
Ort: Siggerud ( Norge)

Re: Startproblem/oljud Megane 2005a

Inlägg av Starbright » 13 nov 2016, 18:53

82 00 823 650

http://www.ebay.co.uk/itm/CAMSHAFT-DEPH ... 1603927130

Samma motorfamilj / delen passar fler än just din modell på bil.

kanske har artikelnumret uppdaterats , men tror det är det samma fortfarande.
Johnny Söderström
Klikken
Inlägg: 20
Blev medlem: 18 okt 2015, 17:22
Firstname: Rickard
Surname: Olsson
Ort: Östersund

Re: Startproblem/oljud Megane 2005a

Inlägg av Klikken » 15 nov 2016, 16:56

Min Renault Senic 2 2005 har slitet VVT drev. Konstaterat av aukt. verkstad. och det låter lite vid start men oljud försvinner sedan. Går att köra på som vanligt. Så tror inte det är VVT drevet som måste bytas för din del. hoppas på det i alla fall!
Emil Olsson
Skriv svar